領収書/請求書(ログイン直後右上)
目次
概要
- 「電子帳簿保存法オプション」(有料)のお申込が必要です。
- 領収書/請求書の新規登録が行えます。
- 自身もしくは代理でアップロードした領収書/請求書のPDFファイルのアップロードや更新作業、
削除、変更履歴の確認を行えます。
関連する設定マニュアル
本マニュアルでは画面・機能説明を主な目的としています。
設定について知りたい場合は、以下マニュアルをご参照ください。
■設定マニュアル
・はじめに|電子帳簿保存法対応に向けて必要なこと
関連のあるメニュー
※「管理」タブの「領収書/請求書管理」では、管理者が全ユーザーのアップロードした
領収書/請求書のPDFファイルを閲覧・検証できます。
処理画面の説明
▶領収書/請求書一覧画面

1.検索
ユーザー自身に紐づく領収書/請求書を検索できます。

- 「管理」タブ >「システム設定」にて「入力期間判定」を「判定しない」に設定している場合は、
検索条件「入力期間判定」・「原本保存」は表示されません。
- 「分けて登録した金額も検索条件に含める」のチェック有無により、複数明細に分けて登録した
金額も検索対象とするか、合計金額のみで検索するかを制御できます。
・検索条件にチェックを入れる場合は「合計金額」及び「分けて登録した金額」で検索が可能です。
・検索条件にチェックを入れない場合は「合計金額」のみで検索が可能です。

2.新規登録
領収書/請求書の新規登録を行えます。

3.閲覧/編集
領収書/請求書の閲覧及び編集を行えます。
※申請済みの領収書/請求書については「編集」ボタンは表示されません。
4.PDFファイル
PDFファイルをクリックすることで、領収書/請求書内容の確認を行えます。
5. 原本保存の要否
領収書/請求書の原本保存要否(要保存/保存不要)を表示します。
※「入力期間判定」を「判定しない」に設定している場合は、「原本保存」項目は表示されません。
原本保存の判定結果は以下の通りです。「保存形式」によって原本保存に表示される
ステータスが異なります。
|
保存形式: スキャナ保存 |
保存形式:電子取引 | 保存形式:未指定 | |
| 入力期間判定:期間内 | 保存不要 | 対象外 | 保存不要 |
|
入力期間判定: 期間超過 |
要保存 | 対象外 | 要保存 |
※「請求書処理支援オプション」のみ契約しており、「電子帳簿保存法オプション」は未契約の
場合は、原本保存項目が「未判定」と表示されます。
※原本保存の要否は「領収書/請求書管理」にて管理者が修正可能です。
(詳細は【管理者】領収書/請求書の管理方法 をご覧ください。)
6.事業者登録番号
領収書/請求書に登録されている事業者登録番号を確認できます。
※事業者登録番号の有無で領収書/請求書を検索することもできます。
また、「取引日」を基準日とした「事業者登録番号」の有効性判定結果も確認できます。

- 「事業者登録番号」の有効性判定の詳細については後述の
【▶新規登録画面 > 「事業者登録番号」の有効性判定】をご確認ください。

7. ステータス
領収書/請求書のステータスを表示します。
ステータスの詳細については、状態(ステータス)一覧(「伝票」「領収書/請求書」「ICカード履歴」「クレジットカード明細」)をご覧ください。
8.伝票No.(紐づいている伝票)
対象の領収書/請求書を利用して申請を行っている場合にのみ表示されます。
伝票No.をクリックすると、紐づいている伝票の内容を確認できます。
9. 入力期間判定
領収書/請求書の「受領日からタイムスタンプ付与までの日数」が、
「管理」タブ > 「システム設定」の「入力期間の制限」項目で設定している期間内に
登録されているかを判定します。
※「入力期間判定」を「判定しない」に設定している場合は、「入力期間判定」項目は表示されません。
・期間内 :入力期間判定の結果、期間超過していない場合
・期間超過:入力期間判定の結果、期間超過している場合
・未判定 :入力期間判定を行っていない場合

「複合機連携 キヤノンオプション」をご契約の場合は、一覧画面に
「スキャンデータ」タブが表示されます。
(詳細は「複合機連携 キヤノンオプションの初期設定 > スキャンデータの確定」を
ご覧ください。)

▶領収書/請求書を削除する

削除したいデータにチェックをいれ画面下部の「削除」をクリックします。
削除する理由は必須入力ですので、入力し「確定」をクリックすると削除されます。
なお、領収書/請求書削除時のコメント入力欄を非表示にすることはできません。

- 領収書/請求書の削除は「物理削除」ではなく、画面上で見えなくなる「論理削除」です。
- 伝票に紐づけて申請済みの領収書/請求書は削除できません。

▶新規登録画面
※領収書/請求書は代理でアップロードすることが可能です。

1.ファイル選択
領収書/請求書のPDFファイルをアップロードできます。
※PDFファイルをアップロードすると、プレビュー部分に該当の領収書/請求書が表示されます。
2.申請者
アップロードする領収書/請求書に紐づく申請者を選択できます。
3.書類区分
書類区分を選択します。検索時に区分別で絞り込むことが可能です。
4.保存形式
保存形式を指定します。受領形式に応じて変更してください。
・電子取引 :電子で受領した領収書/請求書(ダウンロードファイル、スクリーンショット等)
・スキャナ保存:紙で受領した領収書/請求書(カメラ撮影、スキャニング)
・未指定 :上記のどちらも指定されていない状態
5.書類情報
領収書/請求書の情報(取引日、受領日、事業者登録番号、取引先名)を入力できます。
※「取引日」「受領日」「事業者登録番号」「取引先名」は自動読取の対象項目です。

✅自動読取の精度について
「事業者登録番号」の自動読み取り(AI-OCR)機能は、AIが学習を行うことで
読み取り精度が向上する仕組みです。 精度向上のための学習を随時行っておりますが、
機能リリースからしばらくの間は読み取り精度にばらつきが生じ、 書式や状態によっては
手入力による修正等が必要になる場合がございます。予めご了承ください。
今後「事業者登録番号」記載書類の流通量が増加するに伴い、AI-OCRの学習量および
読み取り精度を向上させてまいります。
誠に恐れ入りますが、ご理解のほどよろしくお願い申し上げます。
✅「事業者登録番号」の入力補助
入力補助機能として「半角英字「T」+半角数字13桁」以外の場合は自動で入力内容を
補正します。
※全角英数字が入力されている場合には、自動で半角に変換。
小文字の「t」が入力されている場合も自動で大文字に変換します。
✅「事業者登録番号」の有効性判定
「取引日」を基準日とし「事業者登録番号」と組み合わせて自動で有効性を判定します。
「事業者登録番号」に紐づく事業者名も表示されるため、「事業者登録番号」入力間違いが
ないかを確認しやすくなります。
また、申請者自身が「事業者登録番号」の有効性を手作業で確認する負担を軽減できます。


■判定パターン一覧
状態 |
表示されるメッセージ |
| 日付が空欄 | 日付を入力してください |
| 日付形式が不適切 | 日付は日付形式で入力してください |
| 日付は正しい&事業者登録番号が存在しない | 存在しない番号です |
| 入力された取引日時点で 事業者登録番号が未登録 |
取引日時点では未登録の番号です |
| 入力された取引日時点で 事業者登録番号が失効している |
失効した番号です 失効年月日: (事業者番号データベースの失効年月日) |
| 入力された取引日時点で 事業者登録番号が取消されている |
取消された番号です 取消年月日: (事業者番号データベースの取消年月日) |
| 入力された取引日時点で事業者登録番号が有効 | 有効 事業者番号データベースの「氏名又は名称」 登録年月日:(事業者番号データベースの登録年月日) |
※国税庁のデータベース上、2023年10月1日より前に「事業者登録番号」を登録していたとしても、
登録日が「2023年10月1日」で登録されているため、明細日付もしくは取引日が2023年10月1日
より前の場合、全て「取引日時点では未登録の番号です」と表示されます。
■判定のタイミング
1)パソコンから領収書/請求書を登録・編集する場合(以下のいずれかを契機に判定)
・ファイルを選択し、自動読取が完了したとき
・「取引日」の入力枠からフォーカスを外した時
・「事業者登録番号」の入力枠からフォーカスを外した時
・「確定」ボタンのクリック時
2)スマートフォンから領収書/請求書を登録・編集する場合(以下のいずれかを契機に判定)
・領収書の自動読取が完了したとき (※スマートフォンアプリのみ)
・「取引日」の入力枠からフォーカスを外した時
・「事業者登録番号」の入力枠からフォーカスを外した時
・「確定」ボタンのクリック時
- パソコン版/スマートフォンブラウザ版/スマートフォンアプリすべてで有効性を判定できます。
- このサービスは、国税庁適格請求書発行事業者公表システムのWeb-API機能を利用して
取得した情報をもとに作成していますが、サービスの内容は国税庁によって保証されたものでは
ありません。
■照合結果が期待と異なった場合の対処方法
「事業者登録番号」が登録済みであるにもかかわらず、「存在しない番号です」
と表示される場合、いくつかの原因が考えられます。
【原因】
・入力した事業者登録番号に誤りがある
・現在、適格請求書発行事業者の登録申請中である
・登録自体は完了しているが、「楽楽精算」が取得するデータに反映されていない
【対処方法】
・入力した事業者登録番号に誤りがないかどうか確認する
・国税庁の「 適格請求書発行事業者公表サイト 」で登録番号を検索する
・数日程度時間をおいて、再度確認する
・取引先に適格請求書発行事業者の登録申請を行なっているかどうか確認する


領収書/請求書に記載されている取引先名とデータベースで事業者登録番号から
検索した取引先名が一致するかどうかの保証はしておりません。
【例】領収書には「株式会社A」 事業者登録番号「T1234567890123 」とあったが、
読み取った事業者登録番号をデータベースと照合した結果「株式会社B」となった。
→上記の場合にエラーとはなりません。
代理交付や、媒介者交付特例、あるいは正しい事業者登録番号が領収書に
記載されていない、等の可能性が考えられます。

6.金額
金額を入力します。マイナス金額も登録できます。
「+追加」をクリックすると最大99行まで分けて金額を登録できます。
※税率が異なる場合や、異なる会計区分(勘定科目が異なる、負担部門が異なる、等)で
明細を作成したい場合は、登録時点で金額をわけて入力します。
7. 書類の追加
複数の領収書を1枚の台紙に貼り付けてスキャンする場合は、「追加」ボタン をクリックし、
台紙に貼付した領収書の数だけ情報を入力してください。
※「書類(1)」「書類(2)」で分けて登録した領収書を、それぞれ別の伝票に紐づけて
精算することはできません。同じ伝票で精算してください。
▶閲覧画面

1.タイムスタンプ
アップロードしたPDFファイルには、タイムスタンプが自動的に付与され、電子帳簿書類の
有効性が担保されます。
2.申請者
代理アップロードの場合は、本来の申請者に加えて代理アップロード者が表示されます。
3.変更履歴
対象の領収書/請求書を変更した履歴を以下のように確認できます。
4.プレビュー表示
「管理」タブ > 「領収書/請求書管理」>「閲覧」をクリックすると、添付したPDFファイルの
プレビュー内容が表示されます。

- プレビュー上部のボタンから以下の機能が使用できます。
「回転」/「拡大縮小」/「ページ送り(複数ページのPDFの場合)」/「PDFダウンロード」

- PDFに複数ページがある場合、書類の種類や伝票の順番にかかわらず、
常に1ページ目が最初に表示されます。
本機能では、複数ページをスクロールしてご覧いただくことはできません。

そのため、他のページを閲覧したい場合は、プレビュー画面の上部にある
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(記事ID:2013)