領収書/請求書管理(管理タブ)
目次
概要
- 「電子帳簿保存法オプション」(有料)のお申込みが必要です。
- 「楽楽精算」内に存在する領収書/請求書の検索、閲覧が行えます。
- 領収書/請求書の保存形式の指定、変更が行えます。
- 電子帳簿書類の一括検証を行い、電子帳簿保存法の保存要件を満たしているかを確認できます。

ユーザーの権限によっては「領収書/請求書管理」を利用できません。
「管理」タブ内に「領収書/請求書管理」が表示されていない場合は、こちらの手順を参考に
権限をご設定ください。

関連する設定マニュアル
本マニュアルでは画面・機能説明を主な目的としています。
設定について知りたい場合は、以下マニュアルをご参照ください。
■設定マニュアル
・はじめに|電子帳簿保存法対応に向けて必要なこと
関連のあるメニュー

※「領収書/請求書」で申請者がアップロードした領収書/請求書のPDFファイルは、
「管理」タブ >「領収書/請求書管理」で管理者が閲覧・検証ができます。
処理画面の説明
▶検索画面

1.検索
「楽楽精算」にアップロードされている領収書/請求書を、キーワードや伝票ステータスの他、
アップロード者、申請者、取引日、受領日、アップロード日、金額、書類区分、原本保存、
過去データ履歴、保存形式、事業者登録番号の有無を指定して検索を行えます。
■検索機能
- 検索したいキーワードが2つある場合、間にスペースをいれることでAND検索が可能です。
- 検索欄の「過去データ」にチェックを入れて検索することで、すべてのバージョンを検索し、
内容確認が可能です。 - 日付や金額について、範囲検索が可能です。
- 「領収書」と「請求書」の書類区分による検索が可能です。
- 検索したい領収書/請求書がある場合は、伝票Noから検索が可能です。
- 「未申請」「対象外」「削除」を指定して検索することで伝票に紐づいていない
領収書/請求書の検索が可能です。
■検索結果の一覧表示
- 検索条件に一致した領収書/請求書が「楽楽精算」(ディスプレイ)上に一覧に表示されます。
- 「書類区分」「取引日」「受領日」「原本保存」「金額」「取引先」が一覧に表示されます。
■検索結果の印刷
- 検索条件に一致した結果を印刷することが可能です。ご利用のブラウザの印刷機能を
ご利用ください。 - 「書類区分」「取引日」「受領日」「原本保存」「金額」「取引先」は「閲覧」より確認でき、
印刷できます。

ステータスが「旧版」のデータを検索したい場合、「旧版」のチェックと「過去の履歴を検索
対象にする」の両方にチェックを入れ検索する必要があります。
※「旧版」:承認者ファイル差し替え機能によって差し替えられ、最新版ではなくなった
領収書/請求書のステータス
(申請者が申請前のPDFファイルを差し替えた場合は「旧版」ではなく、「第1版、第2版…」
となります。)


- 「システム設定」にて「入力期間判定」を「判定しない」に設定している場合は、
検索条件「原本保存」は表示されません。 - 「分けて登録した金額も検索条件に含める」のチェックの有無により、複数明細に分けて
登録した金額も検索対象とするか、合計金額のみで検索するかを制御できます。
・検索条件にチェックを入れる場合:「合計金額」及び「分けて登録した金額」で検索が可能
・検索条件にチェックを入れない場合:「合計金額」のみで検索が可能 - PDFファイルのすべてのバージョンを検索・出力できます。詳細はこちらをご覧ください。

2.一括検証
領収書/請求書が、電子帳簿保存法で求められている有効な状態(タイムスタンプが有効かつ
改ざんされていない状態)であることを確認できます。一度に検証できる件数は500,000件です。
※対象の領収書/請求書が多い場合には時間がかかる可能性があります。
進行状況は「一括検証状況」から確認できます。
3.一括検証状況
「一括検証結果」より、一括検証の検証状況やエラーメッセージの確認ができます。

「一括検証結果」をクリックし一括検証結果を確認します。

1.一括検証実行時の検索条件が表示されます
2.一括検証の状況と検証結果が表示されます
3.領収書/請求書の一括検証結果が表示されます
▶検索画面一覧

CSV出力ボタン
一覧に表示されている領収書/請求書の情報をCSVとして出力することができます。
※添付されている領収書/請求書のPDFデータそのものが
一括でダウンロードできるわけではありません。

1.閲覧
詳細情報の閲覧を行えます。

管理者は閲覧画面より「原本保存」の要否を変更できます。
※「入力期間判定」を「判定しない」に設定している場合は「原本保存」項目は表示されません。

管理者が修正すると、「領収書/請求書(ログイン直後右上)」及び「領収書/請求書管理」の
「閲覧」において、原本保存欄に管理者が変更したことが表示されます。


2. 原本確認ボタン
受領者によりアップロードされた領収書/請求書データを、他ユーザーが原本と突き合わせて
確認する際に、原本確認の記録(原本確認日、原本確認者)を「楽楽精算」上に
残すことができます。
なお、「原本確認」ボタンは以下のすべての条件に当てはまる場合に表示されます。
<表示条件>
・「管理」タブ > 「システム設定」にて電子帳簿保存法の「入力期間の制限」を
「業務サイクル」に設定している。
・ユーザに「領収書/請求書管理」メニューの権限が付与されている。
・領収書/請求書データの保存形式が「スキャナ保存」または「未指定」である。
3.ファイル名
ファイル名をクリックすることで、領収書/請求書のPDFデータの内容確認を行えます。
4. 保存形式
領収書/請求書の保存形式(スキャナ保存/電子取引)を表示します。
・指定なし :すべての保存形式(未指定も含む)が検索対象
・電子取引 :保存形式が「電子取引」となっているデータのみが検索対象
・スキャナ保存:保存形式が「スキャナ保存」となっているデータのみが検索対象
・未指定 :保存形式が「未指定」となっているデータのみが検索対象
※他の検索項目とのAND条件で検索が実行されます。
5. 原本保存
領収書/請求書の原本保存要否(要保存/保存不要)を表示します。
※「入力期間判定」を「判定しない」に設定している場合は、「原本保存」項目は表示されません。
原本保存の判定結果は以下の通りです。「保存形式」によって原本保存に表示される
ステータスが異なります。
|
保存形式: スキャナ保存 |
保存形式:電子取引 | 保存形式:未指定 | |
| 入力期間判定:期間内 | 保存不要 | 対象外 | 保存不要 |
|
入力期間判定: 期間超過 |
要保存 | 対象外 | 要保存 |

「入力期間判定」を「判定しない」に設定している間に登録された領収書/請求書の
原本保存のステータスは以下のようになります。
保存形式:スキャナ保存→要保存
保存形式:電子取引 →対象外
保存形式:未指定 →要保存

6.事業者登録番号
領収書/請求書に登録されている事業者登録番号を確認できます。
※事業者登録番号の有無で領収書/請求書を検索することもできます。

✅「事業者登録番号」の有効性判定
「取引日」を基準日とし「事業者登録番号」と組み合わせて自動で有効性を判定します。
「事業者登録番号」に紐づく事業者名も表示されるため、「事業者登録番号」入力間違いが
ないかを確認しやすくなります。
また、申請者自身が「事業者登録番号」の有効性を手作業で確認する負担を軽減できます。


■判定パターン一覧
状態 |
表示されるメッセージ |
| 日付が空欄 | 日付を入力してください |
| 日付形式が不適切 | 日付は日付形式で入力してください |
| 日付は正しい&事業者登録番号が存在しない | 存在しない番号です |
| 入力された取引日時点で 事業者登録番号が未登録 |
取引日時点では未登録の番号です |
| 入力された取引日時点で 事業者登録番号が失効している |
失効した番号です 失効年月日: (事業者番号データベースの失効年月日) |
| 入力された取引日時点で 事業者登録番号が取消されている |
取消された番号です 取消年月日: (事業者番号データベースの取消年月日) |
| 入力された取引日時点で事業者登録番号が有効 | 有効 事業者番号データベースの「氏名又は名称」 登録年月日:(事業者番号データベースの登録年月日) |
※国税庁のデータベース上、2023年10月1日より前に「事業者登録番号」を登録していたとしても、
登録日が「2023年10月1日」で登録されているため、明細日付もしくは取引日が2023年10月1日
より前の場合、全て「取引日時点では未登録の番号です」と表示されます。
■判定のタイミング
1)パソコンから領収書/請求書を登録・編集する場合(以下のいずれかを契機に判定)
・ファイルを選択し、自動読取が完了したとき
・「取引日」の入力枠からフォーカスを外した時
・「事業者登録番号」の入力枠からフォーカスを外した時
・「確定」ボタンのクリック時
2)スマートフォンから領収書/請求書を登録・編集する場合(以下のいずれかを契機に判定)
・領収書の自動読取が完了したとき (※スマートフォンアプリのみ)
・「取引日」の入力枠からフォーカスを外した時
・「事業者登録番号」の入力枠からフォーカスを外した時
・「確定」ボタンのクリック時
- パソコン版/スマートフォンアプリ/スマートフォンブラウザ版すべてで有効性を判定できます。
- このサービスは、国税庁適格請求書発行事業者公表システムのWeb-API機能を利用して
取得した情報をもとに作成していますが、サービスの内容は国税庁によって保証されたものでは
ありません。
■照合結果が期待と異なった場合の対処方法
「事業者登録番号」が登録済みであるにもかかわらず、「存在しない番号です」
と表示される場合、いくつかの原因が考えられます。
【原因】
・入力した事業者登録番号に誤りがある
・現在、適格請求書発行事業者の登録申請中である
・登録自体は完了しているが、「楽楽精算」が取得するデータに反映されていない
【対処方法】
・入力した事業者登録番号に誤りがないかどうか確認する
・国税庁の「 適格請求書発行事業者公表サイト 」で登録番号を検索する
・数日程度時間をおいて、再度確認する
・取引先に適格請求書発行事業者の登録申請を行なっているかどうか確認する


領収書/請求書に記載されている取引先名とデータベースで事業者登録番号から
検索した取引先名が一致するかどうかの保証はしておりません。
【例】領収書には「株式会社A」 事業者登録番号「T1234567890123 」とあったが、
読み取った事業者登録番号をデータベースと照合した結果「株式会社B」となった。
→上記の場合にエラーとはなりません。
代理交付や、媒介者交付特例、あるいは正しい事業者登録番号が領収書に
記載されていない、等の可能性が考えられます。

7.ステータス
領収書/請求書のステータスを表示します。ステータスの詳細については、
状態(ステータス)一覧(「伝票」「領収書/請求書」「ICカード履歴」「クレジットカード明細」)をご覧ください。
8.紐付いている伝票
申請している場合、紐づいている伝票がリンクされます。
9. 入力期間判定
「受領日からタイムスタンプ付与までの日数」が、入力期間内か超過しているかを表示します。
※「入力期間判定」を「判定しない」に設定している場合は、「原本保存」項目は表示されません。
・期間内 :入力期間判定の結果、期間超過していない場合
・期間超過:入力期間判定の結果、期間超過している場合
・未判定 :入力期間判定を行っていない場合(※)
※2022年8月22日の仕様変更前に登録されているもの、または2022年8月22日の仕様変更後、
「入力期間判定」を「判定しない」に設定している間に登録されたもの

管理者は閲覧画面より「保存形式」を指定、変更できます。
-
保存形式が「未指定」の場合
「電子取引」か「スキャナ保存」に変更できます。指定したい保存形式をクリックすると指定が完了します。
※一度保存形式を指定したのち、保存形式を「未指定」にすることはできません。

-
保存形式が「スキャナ保存」もしくは「電子取引」の場合
「スキャナ保存」の場合は「電子取引」に、「電子取引」の場合 は「スキャナ保存」に変更できます。
※保存形式を「未指定」にすることはできません。


(記事ID:2014)